CVE-2000-0040

glFtpD allows local users to gain privileges via metacharacters in the SITE ZIPCHK command.
Configurations

Configuration 1 (hide)

cpe:2.3:a:glftpd:glftpd:1.17.2:*:*:*:*:*:*:*

Information

Published : 1999-12-22 21:00

Updated : 2022-08-17 03:15


NVD link : CVE-2000-0040

Mitre link : CVE-2000-0040


JSON object : View

Products Affected

glftpd

  • glftpd